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Guide

Sage 50 Accounts for Charities
For a complete guide to the Charities option please refer to the Sage Article 12023.

If you are operating as a "not for profit" organisation, why not take advantage of the Charities
feature supplied with your software to:

n Create and maintain various funds, allowing funds to be tracked and analysed. See Fund
records on page 7.

n Set up donor records. See, Donor - customer records on page 13.

n Record donations. See, Recording a donation on page 17.

n Produce separate Profit and Loss and Balance Sheet reports for funds. See, Reporting for
charities on page 20.

n Use a sample gift aid declaration provided with the software.

n Generate useful reports such as:

- A Gift Aid report.

- Charities Balance Sheet.

- Statement Of Recommended Practice (SORP) reports.

This guide explains how to tailor Sage 50 Accounts for a non-profit organisation. The information
complements the activities described in your software’s Help system.
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Sage 50 Accounts for Charities

Set up Sage 50 Accounts for a Non-Profit Organisation
To get the best out of Sage 50 Accounts you need to set it up to work the way you want. This
means switching options on and setting up records.

Enabling charities

This can be done in one of two ways: 

n When you install your software and create a company.

Select charity as the business type during company set up and your software is set for the
needs of a non-profit organisation. This includes a chart of accounts and terms such as funds
and donations.

n Choosing a setting so that your software is set up for the needs of a non-profit organisation.

Choose Settings > Company Preferences > Parameters tab, then select the Enable
Charity\Non-Profit options check box.

Note: This method does not change your chart of accounts.

Establishing your Chart of Accounts

This section is aimed at those new to the software. It is not meant for those who have an
established Chart of Accounts (COA).

The COA is the collective term used to describe the named accounts - nominal accounts, which are
used to monitor the income and expenditure of an organisation.

Sage 50 Accounts offers a COA specifically designed for a non-profit organisation, providing a
range of nominal accounts with names that are familiar to you such as Donations Received, Grants
and Legacies. Details of the generated COA can be found in the Appendix on page 23.
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Sage 50 Accounts for Charities

To establish your Chart of Accounts

1. Install the Charity COA.

The first time you open your software after installation, the ActiveSetup wizard appears.

When you reach the Business Type selection window, select Charity.

If you have already completed the ActiveSetup wizard and did not select Charity, provided
transactions have not been entered into your software, you can change it to use the Charity
(COA). To do this, choose File >Maintenance >Rebuild. The Rebuild Data File window opens.
Clear the Keep myNominal Account records check box, then select Charities or other non-
profit making organsation from the Description box, then click OK.

2. Review the COA to identify any changes youmay need to make.

To do this print the Nominal List. Choose Company>Chart of Accounts. From the Chart of
Accounts window, select the COA layout and click Edit. From the Edit Chart of Accounts window
click Print.

Using the Nominal List, identify nominal accounts that you can delete or where the title needs
to be changed. Check if there are any nominal accounts you do use which are not listed so that
you knowwhich accounts need to be added.

3. Modify the COA in line with the review.

4. Check the COA.
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Sage 50 Accounts for Charities

Setting up records
All records in Sage 50 Accounts operate under the same rules, regardless of whether you are a
profit or non-profit organisation. Supplementary information on how to manipulate and use records
to your best advantage is provided in this section for:

n Funds

n Nominal accounts

n Donors (customers)

n Suppliers

Bank records and product records are not covered, as they operate in exactly the same way as
theywould do for a profit organisation.

Fund records

By setting up fund records you have the means to track the income and expenditure of the funds
you are managing. As income and expenditure is recorded in Sage 50 Accounts you can assign the
relevant fund to a transaction, so that the balance on the fund is updated.

Sage 50 Accounts uses three types of funds; Restricted, Unrestricted and Endowment. There are
no restrictions applied to any one type of fund. The fund type is used for reporting purposes.

Each fund has a nominal account linked to it. This must be a capital and reserves nominal account,
which you associate with the fund as you create the fund record. Normal day-to-day transaction
entries are not updated to a fund’s nominal account. Updates only occur by entering an opening
balance, fund transfer or running the year end process. The fund record shows the cumulative
balance on a day-to-day basis.

To set up a fund record

1. Open the Companymodule, then from the Links pane, click Charities.

The Charities window appears.

2. From the Charities window select Enter your funds.

The Add Fund window appears.
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Sage 50 Accounts for Charities

3. Type a Name (maximum sixty characters).

4. Select the type of fund from the Type drop-down list - Restricted, Unrestricted, Endowment.
The fund type is used for reporting purposes.

Tip: To highlight a fund type in the Fund Types window, on your keyboard press R for
Restricted, U for Unrestricted or E for Endowment.

5. Select a nominal account for the fund from the drop-down list. This must be a capital and
reserves nominal account.

Tip: To create a nominal account at the same time, click the drop-down button then click New.

6. Enter an opening balance for the fund by clicking OB to the right of the O/Balance field.

Note: Entering opening balances covers a number of activities that are done in a set order.
Unless you are familiar with opening balances and the process involved, we recommend you
don't enter an opening balance at this point. For a full explanation choose Help > PDF Guides
>Opening Balances, and refer to method 2.

7. Enter a contact name associated with the fund. This is optional.

8. Enter the name of the holding institution, for example, Barclays, associated with the fund -
maximum sixty characters. This is optional.

9. Click OK to save the fund.

Tip: To view a list of your funds, from the Links pane, click Funds.
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Sage 50 Accounts for Charities

Recording opening balances for funds

This information only describes how to deal with opening balances for funds. Please refer to the
Sage 50 Accounts Opening Balances guide that is supplied as a PDF document file with your
software, and can be accessed from the Help menu.

This gives you further information about the process of entering opening balances for donors
(customer), suppliers, products and nominal accounts.

A fund opening balance updates three areas:

n The balance on the fund; this is a notional calculated figure rather than a true nominal balance.

n The capital and reserves nominal account associated with the fund.

n Either the bank account associated with the fund, or if you don’t want the balance to go to the
bank account, the suspense nominal account. This depends on what you choose when you
enter the opening balance.
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Sage 50 Accounts for Charities

Setting default funds

A common default fund can be set for both your customers and suppliers and is intended to speed
record creation.

This means you can set Sage 50 Accounts to suggest the fund you are most likely to assign to a
record, when you create customer or supplier records.

Ultimately, it is the fund that is to be used when income or expense is recorded for the customer or
supplier.

The option is on the Record tab of the customer and supplier defaults window.

The following illustrates the fund setting on the customer defaults window.
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Sage 50 Accounts for Charities

Nominal account records

As a non-profit making organisation your nominal accounts must be associated with SOFA
categories. This enables Sage 50 Accounts to generate your SORP reports.

Sage 50 Accounts comes with a set of SOFA categories but you can change them to suit. See
Tailoring reports for charities on page 21.

Each nominal account has one SOFA category. The categories provide the report headings that
your software should use, such as donations, grants and legacies. They also indicate to your
software the nominal accounts you want it to use to calculate the monetary values associated with
each heading.

Several nominal accounts can use the same SOFA category and your software groups and
calculates the total balance for each category in the SORP reports.

The categories that you are likely to change are those that represent your charity's activities.
Alternatively, if you would like to separate your activities from your nominal analysis, you can use
departments to represent activities.

Do I need to work on my nominal accounts?

n New to the software: If you have selected the Charity business type in the Business Type
window of the ActiveSetup wizard when you first set up your company, the nominal accounts,
SOFA categories and reports are all set up to work for you. You only need to make changes if
you want to assign a nominal account to a different area on the SORP reports.

n Upgrading from v11 or earlier: You need to apply a SOFA category to each nominal account.

Regardless whether you are a new to the software or not, it would be prudent to check the
report headings provided by your software and make changes if required. See Tailoring reports
for charities on page 21.

How do I work on my nominal accounts?

There are two ways to do this:

n Workwith individual nominal accounts:

Open a nominal record and link a SOFA category to the account. The SOFA category is found on
the Details tab of a nominal record.

n Workwith a full list of nominal accounts and their associated SOFA categories:

From the list you can quickly change the SOFA category associated with the nominal account.

Open the Companymodule, then from the Links pane, click Charities, then Assign Nominal
Codes to SOFA Categories.
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Sage 50 Accounts for Charities

The Assign Nominal codes to SOFA Categories window appears.
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Sage 50 Accounts for Charities

Donor - customer records

This is referred to in Sage 50 Accounts as customer records.

1. Choose Company>Charities > Enter Donors/Members.

The Customer Record windowDetails tab appears.

The options specific to a non-profit making organisation are:

Account type

Donor, Customer or Member:

To filter the customer list to display only donors, customers or
members, choose the account type on the donor records.

Tip: To filter the customer list use Search.

Inactive - use this option if you want to record the donor (customer)
as an inactive account. The donor record will still appear in the
Customers list.

Donor
information

Default Fund:

A fund can be assigned to each customer record to speed up
transaction entry. When you record income from a customer, your
software applies the fund assigned to the customer’s record to the
transaction. This is referred to as a default. If during transaction
entry the default fund is not appropriate you can assign a different
fund.

Gift Aid Declaration Received:

This is extremely useful if you intend to reclaim tax for charitable
donations. By setting this option you have the means to generate a
Gift Aid report.

The report details customers that have made donations. There
name, address and the tax that can be reclaimed. However, to
ensure the money received from a customer is included in the
report, record the donation as an invoice or donation.

Both methods require a customer to be associated with the
transaction. A bank receipt does not require a customer to be
associated with the transaction and therefore is not included in the
Gift Aid report.

Declaration Valid From:

This information is only used for reference purposes on the record. It
does not affect the Gift Aid report.
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Sage 50 Accounts for Charities

Membership
details

The membership dates can be used for reporting purposes. To take
advantage of them you need to create customised reports in Report
Designer.

From the Tools menu, choose Report Designer. Alternatively, press
F12.

Supplier records

A fund can be assigned to each supplier record. This is intended to speed up transaction entry.

When you record an expense associated with a supplier, Sage 50 Accounts automatically applies
the fund assigned to the supplier’s record to the transaction.

This is referred to as a default. If during transaction entry the default fund is not appropriate you
can record another fund against the expense at that point.

The option is found on the Default tab on the supplier record.
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Sage 50 Accounts for Charities

Recording transactions
Recording transactions into Sage 50 Accounts for a non-profit organisation is basically the same as
that for a profit organisation. Records are updated, following the same accounting rules.

This section supplements information provided elsewhere in this help system.

The difference for a non-profit organisation, when recording transactions is that you can associate
a fund with each transaction you enter. This means you can track the income and expenditure
associated with each fund you are managing.

To do this you need to tell your software, which fund you want the monetary updates applied to.
This means selecting a fund from a drop-down list, when entering transactions or selecting a fund
checkbox. This is the only additional step you need to do when recording transactions.

Note: At this time, it is not possible to import transactions for your charity, using File Import.

Accounts Professional: Funds are not available in Sale Order Processing. Once an order has
been processed and is available for invoicing you can then apply the fund to the income.

There are a further two transaction entrymethods specifically designed for a non-profit
organisation explained in this section.

Transferring funds

This is a way to move money between funds. The money from all fund types, restricted,
unrestricted and endowment can be moved, there is no limitation. However, this method cannot
be used to move money from a fund into another area, such as a bank.

A fund transfer updates the balance on the fund and the nominal accounts that are associated with
the funds. Sage 50 Accounts processes the change by creating a journal to increase and decrease
the nominal account balances. These are shown as journal debit (JD) and journal credit (JC) in the
audit trail.

To transfer funds

1. Select Company> Funds.

The Funds window appears.
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Sage 50 Accounts for Charities

2. Click Transfer.The Fund Transfer window appears.

3. Select the funds for the transfer using the Fund from and Fund to drop-down lists.

The nominal accounts set for each fund are displayed for information purposes only, they
cannot be changed here.

4. Enter a reference (maximumeight characters) and description (maximum sixty characters)
you want recorded with the fund transfer.

5. Choose a department from the drop-down list, if you analyse fund transfers by department.

6. Enter the amount you want to transfer in Transfer Value.

7. Check the date and change if required. You can use the Calendar button to enter your date or
you can type the date directly into the Date box.

8. To complete the transfer, click Save.
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Recording a donation

This method not only records money into a bank account but also provides a means to associate a
fund with the donation as well as a donor (customer). If you intend to produce a Gift Aid report this
is a good method to use to record a donation so that the customer details are picked up in the
report; see Reporting for charities on page 20.

There are two outcomes depending on whether you assign a donor (customer) to the donation.

n With donor: Sage 50 Accounts generates a sales invoice and a sales receipt, immediately
allocating the sales receipt to the invoice. These transactions are shown in the audit trail as
type SI and SR.

The balance on the customer’s record and bank record are updated. If a fund has been
assigned to the donation then its balance is updated too.

The Debtors nominal account is updated. This is both increased by the sales invoice and then
decreased by the sales receipt.

The nominal account you choose to assign the donation to is also updated.

n Without donor: The bank balance is updated, provided a fund has been assigned to the
donation then the balance on the fund is also updated. The transaction is shown as a bank
receipt (BR) in the audit trail. This method gives the same result you would get from recording
a bank receipt.

To record a donation

1. Open the Bankmodule.

2. Choose the account into which the donation is to be paid and then click Donations.

The Donations Received window appears.

17



Sage 50 Accounts for Charities

3. Enter the donation details as described below.

4. To save the donation click Save.

5. Alternatively, to clear the information and start again click Discard, or click Close to cancel.

Bank A/C

Use this drop-down to select the bank account, to which you want the
donation recorded.

The BankName associated with the account selected is updated to
reflect your selection.

Customer
A/C

Use this drop-down list to select the record of the donor.

If you do not select a donor record the donation is applied to the bank as
a bank receipt.

Date The program date automatically appears here. You can change the date.

Ref
You can enter a reference for the donation here. For example, enter a
cheque number of a deposit number.

N/C
Use this drop-down list to select the nominal account, to which you want
associate the donation.

Fund
Select the fund, to which you want to associate the donation.

Selecting a fund is optional.

Dept
Enter the department, to which you want this transaction allocated.

This is optional.

Details
If you want to record additional information with the donation enter the
details here.
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Net Enter the value of the donation.

T/C
Select the tax code you want the donation analysed against. By default,
the non-vatable tax code (normally T9) is displayed.

Tax
Depending on the tax code selected, this box automatically shows the
amount of tax associated with the donation.
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Reporting for charities
Sage 50 Accounts offers several reports specifically designed for a non-profit organisation such as:

Profit and Loss
by Fund

Choose Company> Funds. Select a fund from the Funds list, then click P
and L.

The Print Output window appears. Select your preferred output option,
then click Run. Depending upon your Output option, the Criteria window
may appear. Set your Chart of Accounts, Transaction Date Range and
Fund, then click OK.

Balance Sheet
by Fund

Choose Company> Funds. Select a fund from the Funds list, then click
Balance.

The Print Output window appears. Select your preferred output option,
then click Run. Depending upon your Output option, the Criteria window
may appear. Set your Chart of Accounts, Transaction Date Range and
Fund, then click OK.

Fund Nominal
Activity

Choose Company>Reports. The Report Browser opens. Select the
Nominal Activity Reports folder on the left. Select Fund Nominal Activity
from list of reports on the right then click Print to generate the report.

Gift Aid

This report identifies transactions against customers who you have
marked as Gift Aided. This can be used as a basis for the Statutory Gift
Aid report but is not a substitute form. To work correctly, the Gift Aid
option on the donors (customers) record must be switched on and the
donations entered into your software using the Donation Receipt or
Sales Invoice entrymethod.

Do you want your Charity Tax Reference to appear on your Gift Aid
report? Then enter it in Company Preferences on the Address tab.
Select Settings > Company Preferences.

Gift Aid Dec-
laration

This is a standard declaration that comes with the software. You can
print it, get the donor to make the declaration, and then use it to enter
the information into Sage 50 Accounts.

SOFA

This is the report you are required to submit to your appropriate
reporting body, if your accounts are prepared on an accruals basis. If
needed, you can change the heading is this report. See Tailoring
reports for charities on page 21.

Fund Activity
Report

This report lists fund activities, providing details of individual
transactions for each fund, by department and nominal account.

The Fund Activity Report is accessed by selecting, Company> Funds >
Activity. In the Fund Activity window that appears, click Print List. Select
your Print options, then click OK.
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Tailoring reports for charities

Standard headings are printed on the SOFA and Receipts and Payments reports, such as
Donations, Grants and Gifts. These headings are part of the SOFA categories, which are used to
indicate to Sage 50 Accounts the nominal accounts you intend to report on; see Nominal account
records on page 11. It is possible to change these headings.

To change the report headings

1. From the Sage 50 Accounts menu bar, choose Settings >Nominal Defaults.

The SOFA Categories window appears.

2. Select the report heading from those displayed and Click Edit.

The Add/Edit SOFA Categorywindow appears.

3. Enter the report title in the Name field (maximum thirty characters).

4. To save and close, click OK, then again on the Nominal Defaults window, click OK.
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Year end
To guide you through your Year End process, select Companymodule, then from the Tasks pane,
select Manage Year End.

A step by step guide appears to help you through the Preparation, Year End and Completion
phases 1 and 2 of the Year End procedure.

The Year End process results in the balance on the fund being transferred to the fund’s nominal
account (capital and reserves).

Note:During the preparation for your Year End procedure, if you try to delete a nominal code that
has Funds associated with it, the software alerts you to this with an information message: Unable
to delete as funds are attached to this nominal code.

22



Appendix

Charity / non-profit organisation chart of accounts (UK)

This is the Chart of Accounts generated when you select the Charity/Non-Profit Organisation
during ActiveSetup; provided your computer's Windows Location is set to United Kingdom.

Nominal code Nominal name

0010 Property

0011 Property Depreciation

0020 Plant and Machinery

0021 Plant/MachineryDepreciation

0030 Office Equipment

0031 Office Equipment Depreciation

0040 Furniture and Fixtures

0041 Furniture/Fixture Depreciation

0050 Motor Vehicles

0051 Motor Vehicles Depreciation

0100 Investments in Shares

0110 Investments in Stocks

0120 Investments in Unit Trusts

1001 Stock of Miscellaneous goods

1100 Debtors Control Account

1101 Tax Refunds Due

1102 Other Debtors

1103 Prepayments

1104 Inter-companyDebtors

1105 Provision for credit notes

1106 Provision for doubtful debts

1200 Bank Current Account



Nominal code Nominal name

1210 BankDeposit Account

1220 Building Society Account

1230 Petty Cash

1235 Cash Register

1240 CompanyCredit Card

1250 Credit Card Receipts

1400 Other Investments

2100 Creditors Control Account

2101 Sundry Creditors

2102 Other Creditors

2109 Accruals

2200 VAT on Vatable Sales

2201 VAT on Vatable Purchases

2202 VAT Liability

2204 Manual Adjustments

2210 P.A.Y.E.

2211 National Insurance

2220 Net Wages

2230 Pension Fund

2300 Loans

2310 Hire Purchase and Leases

2320 Corporation Tax

2330 Mortgages

3000 Share Capital Account

3200 Funds

4000 Donations Received



Nominal code Nominal name

4001 Donations Received - Non Gift Aid

4009 Discounts Allowed

4099 Flat Rate - Benefit/Cost

4100 Grants

4200 Legacies

4300 Gifts

4400 Fund Generation - Charity Shop

4500 Fund Generation - Fund Raising

4600 Charitable Activities

4700 Investment Income

4800 Other Income

4801 Tax Reclaimed

4802 Insurance Claims

4803 Credit Charges

4900 Subscriptions Received

4901 Rent Income

4950 Sale of Assets

5000 Charitable Expenditure - Grants Payable

5009 Discounts Taken

5200 Training Projects

5201 OutreachWork

5202 Local Projects

6000 Charity Shop

6100 Fund Raising Expenses

6101 Advertising

6102 PR (Literature & Brochures)



Nominal code Nominal name

6200 Goods Purchased for Resale

6202 Miscellaneous Purchases

6203 Packaging

6300 Opening Stock

6301 Closing Stock

7000 Rent

7002 Water Rates

7003 General Rates

7104 Premises Insurance

7105 Electricity

7106 Gas

7107 Oil

7108 Other Heating Costs

7200 Travelling

7201 Car Hire

7202 Hotels

7203 UK Entertainment

7204 Overseas Entertainment

7205 Overseas Travelling

7206 Subsistence

7300 Printing

7301 Postage and Carriage

7302 Office Stationery

7303 Books etc.

7350 Telephone and Fax

7351 Internet



Nominal code Nominal name

7352 Computer and Software

7353 Mobile Charges

7400 Equipment Hire

7401 Office Machine Maintenance

7500 Repairs and Renewals

7501 Cleaning

7502 Laundry

7503 Premises Expenses

7504 Miscellaneous Motor Expenses

7505 Vehicle Fuel

7506 Vehicle repairs and servicing

7507 Vehicle licences

7508 Congestion Charges

7509 Mileage Claims

7550 Scale Charges

7604 Insurance

7605 Refreshments

7606 Sundry Expenses

7700 Bank Interest Paid

7701 Bank Charges

7702 Currency Charges

7703 Loan Interest Paid

7800 Gross Wages

7802 Organisers Remuneration

7803 Staff Salaries

7804 Wages - Regular



Nominal code Nominal name

7805 Wages - Casual

7806 Employers NI

7807 Employers Pensions

7808 Recruitment Expenses

7809 Adjustments

7810 SSP Reclaimed

7900 Legal Fees

7901 Audit Fees

7902 Accountancy Fees

7903 Consultancy Fees

7904 Professional Fees

7905 HP Interest

7906 Exchange Rate Variance

7907 Credit Charges

7908 Factoring Charges

8000 Depreciation

8001 Plant/MachineryDepreciation

8002 Furniture/Fitting Depreciation

8003 Vehicle Depreciation

8004 Office Equipment Depreciation

8100 Bad Debt Write Off

8102 Bad Debt Provision

8206 Cash Register Discrepancies

9001 Taxation

9998 Suspense Account

9999 Mispostings Account



Charity / non-profit organisation chart of accounts (Ireland)

This is the Chart of Accounts generated when you select the Charity/Non-Profit Organisation
during ActiveSetup and when your computer's Windows Location is set to Ireland.

Nominal code Nominal name

0010 Property

0011 Property Depreciation

0030 Office Equipment

0031 Office Equipment Depreciation

0040 Furniture and Fixtures

0041 Furniture/Fixture Depreciation

0050 Motor Vehicles

0051 Motor Vehicles Depreciation

1001 Stock of Miscellaneous goods

1002 Bar Stocks

1100 Debtors Control

1101 Tax Refunds Due

1102 Other Debtors

1103 Prepayments

1104 Inter-companyDebtors

1105 Provision for credit notes

1106 Provision for doubtful debts

1200 Bank Current Account

1210 BankDeposit Account

1220 Building Society Account

1230 Petty Cash

1235 Cash Register

1240 CompanyCredit Card



Nominal code Nominal name

1250 Credit Card Receipts

1300 Investment in Shares

1310 Investment in Stocks

1320 Investment in Unit Trusts

1400 Other Investments

2100 Creditors Control Account

2101 Sundry Creditors

2102 Other Creditors

2109 Accruals

2200 VAT on Vatable Sales

2201 VAT on Vatable Purchases

2202 VAT Liability

2204 Manual Adjustments

2210 P.A.Y.E.

2211 National Insurance

2220 Net Wages

2230 Pension Fund

2300 Loans

2310 Hire Purchase and Leases

2320 Corporation Tax

2330 Mortgages

3000 Capital Account

3100 Funds Brought Forward

3200 Surplus / Deficit of Funds

3300 Restoration Fund

4000 Grants Received



Nominal code Nominal name

4002 Subscriptions Received

4004 Income-Fund Raising Activity

4005 Income - Functions

4006 Bar Income

4009 Discounts Allowed

4050 Donations Received

4060 Bequests and Legacies Received

4100 Convenanted Income

4101 Tax Credit - Covenanted Income

4200 Sales of Assets

4400 Credit Charges (Late Payments)

4500 Dividends Received

4510 Tax Credit - Dividends Received

4600 Interest Received

4900 Miscellaneous Income

4901 Royalties Received

4902 Commissions Received

4903 Insurance Claims

4904 Rent Income

5000 Goods Purchased for Resale

5002 Miscellaneous Purchases

5006 Bar Stocks Purchases

5009 Discounts Taken

5100 Fund Raising Costs

5110 Function Costs

5200 Opening Stock



Nominal code Nominal name

5201 Closing Stock

5202 Local Projects

6000 Direct Labour Salaries

6010 Direct LabourWages

6020 Direct Labour Nat Insurance

6030 Direct Labour Pension Costs

6900 Miscellaneous Expenses

7000 Gross Wages

7002 Organisers Remuneration

7003 Staff Salaries

7004 Wages - Regular

7005 Wages - Casual

7006 Employers N.I.

7007 Employers Pensions

7008 Recruitment Expenses

7009 Adjustments

7010 SSP Reclaimed

7011 SMP Reclaimed

7100 Rent

7102 Water Rates

7103 General Rates

7104 Premises Insurance

7200 Electricity

7201 Gas

7202 Oil

7203 Other Heating Costs



Nominal code Nominal name

7300 Vehicle Fuel

7301 Vehicle repairs and servicing

7302 Vehicle licences

7303 Vehicle Insurance

7304 Miscellaneous Motor Expenses

7305 Congestion Charges

7306 Mileage Claims

7400 Travelling

7401 Car Hire

7402 Hotels

7403 U.K Entertainment

7404 Overseas Entertainment

7405 Overseas Travelling

7406 Subsistence

7500 Printing

7501 Postage and Carriage

7502 Office Stationery

7503 Books etc

7550 Telephone and Fax

7551 Internet Charges

7552 Computer and Software

7553 Mobile Charges

7600 Legal Fees

7601 Audit Fees

7602 Accountancy Fees

7603 Consultancy Fees



Nominal code Nominal name

7604 Professional Fees

7700 Equipment Hire

7701 Office Machine Maintenance

7800 Repairs and Renewals

7801 Cleaning

7802 Laundry

7803 Premises Expenses

7900 Bank Interest Paid

7901 Bank Charges

7902 Currency Charges

7903 Loan Interest Paid

7904 H.P. Interest

7905 Credit Charges

7906 Exchange Rate Variance

7907 Factoring Charges

8000 Depreciation

8001 Plant/MachineryDepreciation

8002 Furniture/Fitting Depreciation

8003 Vehicle Depreciation

8004 Office Equipment Depreciation

8100 Bad Debt Write Off

8102 Bad Debt Provision

8200 Donations

8201 Subscriptions

8202 Clothing Costs

8203 Training Costs



Nominal code Nominal name

8204 Insurance

8205 Refreshments

8206 Cash Register Discrepancies

8250 Sundry Expenses

9001 Taxation

9998 Suspense Account

9999 Mispostings Account
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